motomarine.ca(forum)



motomarine.ca(forum)

Club motomarine.ca
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  Connexion  

Partagez | 
 

 ENCORE problème GTX 2002 4tech

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mimi
Participant actif
Participant actif
avatar

Féminin Nombre de messages : 59
Age : 51
Région : Gaspésie-Vallée Matapédia
Date d'inscription : 21/06/2005

MessageSujet: ENCORE problème GTX 2002 4tech   Mar 29 Juil - 11:32

Salut ,
depuis l'acquisition de notre GTX 155(qui avait a peine 20hrs)il a maintenant 125 hrs, nous avons toujours eu le problème suivant; au démarrage, lorsque moteur froid, il indique OIL et fait un long bip , si on va a basse vitesse quelques minutes qu'on redémarre pour le faire taire, il se met a bien aller quand il se réchauffe. Durant la journée il ne le refait pas si il est chaud.Si laissé sur la rive quelques heures le trouble revient au redémarrage.
A noter que nous sommes allé chez notre concessionnaire deux ou trois fois, qu'ils ont changé ''la soupape de fermeture''.Problème persiste...Quelqu'un a eu le même problème avec ce modèle?
Revenir en haut Aller en bas
Goodchildren
Participant superactif
Participant superactif
avatar

Masculin Nombre de messages : 100
Age : 31
Région : Joliette
Motomarine : Arctic Cat TigerShark Daytona 95, Tigershark 1993
Date d'inscription : 13/08/2005

MessageSujet: Re: ENCORE problème GTX 2002 4tech   Dim 3 Aoû - 11:03

est ce que la pression d'huile a été verifier sur votre moteur ? si elle est correcte ce peux etre un probleme du sensor a pression d'huile. Sa semble un probleme frequent apres une petite recherche sur google
Revenir en haut Aller en bas
mimi
Participant actif
Participant actif
avatar

Féminin Nombre de messages : 59
Age : 51
Région : Gaspésie-Vallée Matapédia
Date d'inscription : 21/06/2005

MessageSujet: Re: ENCORE problème GTX 2002 4tech   Dim 3 Aoû - 21:51

merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ENCORE problème GTX 2002 4tech   

Revenir en haut Aller en bas
 
ENCORE problème GTX 2002 4tech
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
motomarine.ca(forum) :: Nos forums :: Mécanique -
Sauter vers: