motomarine.ca(forum)



motomarine.ca(forum)

Club motomarine.ca
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  Connexion  

Partagez | 
 

 Problème puissance sur GTI 130

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ludi
Nouveau participant
Nouveau participant
avatar

Nombre de messages : 1
Age : 34
Région : Var
Date d'inscription : 15/08/2017

MessageSujet: Problème puissance sur GTI 130   Mar 15 Aoû - 2:50

Bonjour, je rencontre un problème avec mon sea doo GTI 130 de 2012. Celui ci démarre parfaitement, mais des que la température moteur chauffe (après 2 min d utilisation) il perd de la puissance et semble tourner sur 2 cylindres. Je L ai fait entièrement réviser en mai. Je n ai pas pu le sortir depuis pour des raisons professionnels. Hors en le mettant à l eau hier, même probleme: pas de puissance et ce bruit caractéristique ( il tourne comme une patate et l un des cache bougie ressort).les mécanissiens me disent que cela vient des bougies, puis des joints de protections de ceci, puis de la graisse... Bref, le problème reviens fréquemment.... Pensez vous que le fait que le jet n'ai pas tourné depuis plusieurs mois puisse être la cause du problème (joints trop secs ???) merci par avance pour votre aide.
Revenir en haut Aller en bas
 
Problème puissance sur GTI 130
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
motomarine.ca(forum) :: Nos forums :: Mécanique -
Sauter vers: